Tag Archives for: vulnerable

Adobe under stor hackerattack

XSS vulnerability affecting WordPress plugins and themes

Posted on Maj 3, 2015 in Allmänt | no responses