Stort säkerhetshål i WordPress Jetpack från Automattic

Använder du Jetpack från skaparna av WordPress, Automattic? Då är det bäst att uppdatera pluginet då ett allvarlig säkerhetshål har hittats som innebär att det går att lägga in skadlig…

Read More