Java från Oracle åter i blåsväder

Apple valde för ett par veckor sedan att spärra alla versioner av Java plugins äldre än 1.7.10.19 i Snow Leopard, Lion och Mountain Lion. Orsaken var ett allvarligt säkerhetsnål hade…

Read More